<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Turkey President Erdogan &#8211; Steve Edreff Photography</title>
<meta name="google-site-verification" content="lnXrupth0LTi_Z7PidMpESQ2GALzwcmD0I4j4TbpB1E" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//steveedreff.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Steve Edreff Photography &raquo; Feed" href="https://steveedreff.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Steve Edreff Photography &raquo; Comments Feed" href="https://steveedreff.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Steve Edreff Photography &raquo; Turkey President Erdogan Comments Feed" href="https://steveedreff.com/2019/09/27/turkey-president-erdogan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkl1uwyAQhC9UWFuNXeWh6lnAbB0SMIhdFPn2wbhWI0e1+oI8eL7ZHwH3KIYwMU4MPovo8mgngnscghfkrcN5p+RA9AZPmHZh/AVDMsoQjC5o5V68TyUSOsVoRAzEO3WEOXtDgityVMNNVPVi37xjLlJjGsufhNDLTjaiDgM6W2eW1muITirNQDw7/EdYpQjYTjdMm1oDjyOG8GNuZfsuGzCWeO2B5ErWlD/57+ycIMso0NhSfls7NPID6ubKLMRrS2v6/vZotcuSyr2PiheHL0UUOvTFdoT52G/U8nlRyzgH/vU1aR0TEolyepu94EspVLkv/9l2/fnUndv+dH0A9vT7IA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hermes-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/premium/hermes/assets/css/font-awesome.css,/wp-content/themes/premium/hermes/style.css?m=1569619907j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/themes/premium/hermes/assets/css/print-style.css?m=1569007540h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjcEOwjAMQ3+IEm1ocEJ8S+myKixtqiXTtL+nCCGxywQ3O3m2YSkuSDbMBml2hedIWWGhPqIp4Fy/MhI69gsYpsLeUEFtZTwG1QPsFwxMYZx+55XqBLri11SJP4ZUAnl2CXvyjiq4yRJksff1I/ZKI4pjCd5I8sa4gT1Ne9EJ7yyxygiV+rKv0C1dm+7UnNpz210eT9dGju0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KgzAMhV9otQxRdjP2LLVGSde/NamyPf2qzIuJbBAIh3w5J5FzFOi1zT2QNKUeGdLz0ypDJ/kLEA7HpBgqh36DdfAMnhc2BmIHRGqEg6kLHVoQmSAVwHOJGcKec1lEm0f0JBPYEtWLxXWnDty/H0E/Icx/MQMclb6LBIQvOHqf5iF0BjTvvbYrJ+whSEUEvC6sOhbD5cibu56b5lI3bdvU5g0c/I56'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://steveedreff.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hey ! It’s me&nbsp;.' href='https://steveedreff.com/2019/09/21/hey-its-me/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://steveedreff.com/2019/09/27/turkey-president-erdogan/" />
<link rel='shortlink' href='https://wp.me/p48AUP-1kU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsteveedreff.com%2F2019%2F09%2F27%2Fturkey-president-erdogan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsteveedreff.com%2F2019%2F09%2F27%2Fturkey-president-erdogan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Turkey President Erdogan" />
<meta property="og:url" content="https://steveedreff.com/2019/09/27/turkey-president-erdogan/" />
<meta property="og:description" content="The other day on a trip to New York City , world leaders were in the city visiting the United Nations and it was the day after President Trumps impeachment began . While walking down 5th ave , Pres…" />
<meta property="article:published_time" content="2019-09-27T16:49:12+00:00" />
<meta property="article:modified_time" content="2019-09-27T16:49:12+00:00" />
<meta property="og:site_name" content="Steve Edreff Photography" />
<meta property="og:image" content="https://steveedreff.files.wordpress.com/2019/09/img_0556.jpg?w=963" />
<meta property="og:image:width" content="963" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Turkey President Erdogan" />
<meta name="twitter:image" content="https://steveedreff.files.wordpress.com/2019/09/img_0556.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://steveedreff.com/?openidserver=1' />
<link rel='openid.delegate' href='https://steveedreff.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://steveedreff.com/osd.xml" title="Steve Edreff Photography" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#746152" />
<link rel="pingback" href="https://steveedreff.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Steve Edreff Photography" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://steveedreff.com/feed/;icon-uri=https://steveedreff.files.wordpress.com/2018/05/image.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The other day on a trip to New York City , world leaders were in the city visiting the United Nations and it was the day after President Trumps impeachment began . While walking down 5th ave , President Trumps Motorcade passed on the street . Afterwards continuing down 5th ave , another Motorcade came&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #746152; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'hermes', amp: false, siteid: 61153875, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://steveedreff.com/2019/09/27/turkey-president-erdogan/amp/"><style type="text/css" id="custom-colors-css">#masthead .main-navigation a,#toggle-sidebar .mobile-navigation ul .sub-menu a,#masthead #menu-button,.social-list li a::before,#colophon,#colophon a,#masthead #header-search-button{color:#9c9fa0}#page div.sharedaddy h3.sd-title,.hentry .cat-links,.hentry .tags-links,#page div#jp-relatedposts h3.jp-relatedposts-headline,.site-main .post-navigation .meta-title,.site-main .posts-navigation a,span.links-title{color:#efeff0}.wp-caption-text,#secondary a:hover{color:#efeff0}#masthead .main-navigation .current_page_item>a,#masthead .main-navigation .current-menu-item>a,#masthead .main-navigation .current_page_ancestor>a,#masthead .main-navigation li:hover>a{color:#fff}#masthead .main-navigation ul ul a{color:#fff}.site-footer table>thead>tr>th,.site-footer .table>tbody>tr>th,.site-footer .table>tfoot>tr>th,.site-footer .table>thead>tr>td,.site-footer .table>tbody>tr>td,.site-footer .table>tfoot>tr>td{border-top-color:#fff}#masthead,#masthead a{color:#fff}.social-list li a:hover::before{color:#fff}#colophon a:hover,#colophon .widget .widget-title{color:#fff}#masthead .site-branding{border-right-color:#fff}#masthead .main-navigation ul ul li{border-right-color:#fff}.table>thead>tr>th,#comments .comment-list>.comment:last-child{border-bottom-color:#fff}.wpl-likebox,.wpl-follow a,.wpl-count a{color:#fff}.milestone-header{color:#fff}input[type="submit"]{color:#595959}#colophon input[type="submit"]:hover{color:#595959}#primary-header{background:#191919}#primary-header{background:rgba(25,25,25,.2)}body,a,a:hover{color:#ededed}.entry-header{color:#fff}.hentry-grid .hentry-col .hentry .entry-header,.hentry-grid .hentry-col .hentry .entry-header a{color:#ededed}.author-container,#comments,.site-main .post-navigation,#comments .comment-list article,#comments .comment-list .pingback,#comments .comment-list .trackback{border-top-color:#000}.author-container,#comments,.site-main .post-navigation,#comments .comment-list article,#comments .comment-list .pingback,#comments .comment-list .trackback{border-top-color:rgba(0,0,0,.15)}#secondary{border-left-color:#000}#secondary{border-left-color:rgba(0,0,0,.15)}#comments .comment-metadata,#comments .comment-metadata a,.comment-navigation a{color:#ededed}.site-footer caption{color:#828282}#masthead .current_page_ancestor>a,#masthead .current_page_item>a:hover,#masthead .current-menu-item>a:hover,#masthead .current_page_ancestor>a:hover,#masthead ul:not(.sub-menu)>.menu-item-has-children:hover>a:hover,#masthead ul:not(.sub-menu)>.menu-item-has-children:hover>a,#masthead .main-navigation ul ul li:hover>a{color:#ac7575}body,#page{background-color:#746152}.hentry-grid .hentry-col .hentry{background-color:#746152}input[type="submit"]{background:#ffd800}#primary-header .entry-meta:before{border-bottom-color:#ffd800}::selection,::-moz-selection{background:#ffd800}#page .mejs-controls .mejs-time-rail .mejs-time-current,#page .mejs-controls .mejs-horizontal-volume-slider .mejs-horizontal-volume-current,#comments .comment-awaiting-moderation{background-color:#7f6c00}.hentry-grid .hentry-col .hentry .entry-cats a,.error404 .title-404:after{border-bottom-color:#f9eeb3}#masthead .current_page_ancestor>a,#masthead .current_page_item>a:hover,#masthead .current-menu-item>a:hover,#masthead .current_page_ancestor>a:hover,#masthead ul:not(.sub-menu)>.menu-item-has-children:hover>a:hover,#masthead ul:not(.sub-menu)>.menu-item-has-children:hover>a,#masthead .main-navigation ul ul li:hover>a{color:#ffd800}#search-container #close-search-container,#toggle-sidebar .mobile-navigation ul li a:hover,#toggle-sidebar .mobile-navigation ul .sub-menu a:hover,.page-header .page-title{color:#ffd800}#masthead .main-navigation .current_page_item>a,#masthead .main-navigation .current-menu-item>a,#masthead .main-navigation .current_page_ancestor>a,#masthead .main-navigation li:hover>a{border-color:#ffd800}#masthead,#colophon,#toggle-sidebar,#masthead .main-navigation ul ul,.site-main .posts-navigation{background-color:#0c0c0c}</style>
<link rel="icon" href="https://steveedreff.files.wordpress.com/2018/05/image.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://steveedreff.files.wordpress.com/2018/05/image.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://steveedreff.files.wordpress.com/2018/05/image.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://steveedreff.files.wordpress.com/2018/05/image.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-5140 single-format-standard custom-background mp6 customizer-styles-applied left-sidebar highlander-enabled highlander-light custom-colors">
<div id="toggle-sidebar" class="toggle-sidebar" aria-hidden="true">
	<div class="inner-panel">
		<button id="close-toggle-sidebar" class="close-button primary-font has-icon clean-button" type="button">
			Close		</button>

		<nav id="mobile-navigation" class="mobile-navigation primary-font" role="navigation" aria-label="Mobile navigation"></nav><!-- #mobile-navigation -->
	</div><!-- .inner-panel -->
</div><!-- #toggle-sidebar -->

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="search-container" class="header-search-container primary-font th-items-center th-justify-center th-flex-col th-p-sm" role="dialog" aria-hidden="true">
		<form method="get" class="header-searchform th-flex th-w-full th-text-secondary-base" action="https://steveedreff.com/" role="search">
            <label for="header-search-field" class="th-w-full">
                <span class="screen-reader-text">Search for:</span>
                <input type="text" id="header-search-field" class="field th-text-lg th-w-full" placeholder="Search &#x2026;" name="s" value="" />
            </label>

            <button type="submit" class="submit has-icon clean-button th-text-lg">
                <span class="screen-reader-text">Search</span>
            </button>
		</form><!-- .header-searchform -->

		<button id="close-search-container" class="close-button has-icon clean-button th-uppercase th-tracking-wider" type="button">
			Close		</button>
	</div><!-- #search-container -->

	<header id="masthead" class="site-header primary-font th-flex lg:th-flex-no-wrap th-flex-wrap th-items-center th-p-sm" role="banner">
		<div class="site-branding th-text-center th-stack--sm lg:th-mr-sm lg:th-pr-sm lg:th-w-auto th-w-full">
							<p class="site-title th-mb-0 th-uppercase th-tracking-wide th-text-md"><a href="https://steveedreff.com/" rel="home">Steve Edreff Photography</a></p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation lg:th-block th-hidden th-uppercase th-text-xxs" role="navigation" aria-label="Primary navigation">
					</nav><!-- #site-navigation -->

		<div class="header-controls th-flex th-mt-sm th-pt-sm lg:th-ml-auto lg:th-w-auto th-w-full">
			
			<button id="menu-button" class="header-menu-button has-icon clean-button th-uppercase th-text-secondary-base th-text-xxs lg:th-hidden" type="button" aria-expanded="false">
				Menu			</button>

			<button class="header-search-button clean-button has-icon th-text-sm th-text-secondary-base th-ml-auto" type="button" aria-expanded="false">
				<span class="screen-reader-text">Open a search form in a modal window</span>
			</button><!-- .header-search-button  -->
		</div><!-- .header-controls -->

			</header><!-- #masthead -->

	<div id="content" class="site-content">

<header id="primary-header" class="entry-header fullscreen-header th-bg-secondary-lightest th-flex th-flex-wrap th-flex-col th-justify-center th-w-full th-text-center th-uppercase th-tracking-wide has-featured-image" style="background-image: url(https://steveedreff.files.wordpress.com/2019/09/img_0556.jpg?w=1242)">
	<div class="container th-stack--base">
		<div class="entry-meta primary-font th-text-xxs th-tracking-widest">
			<span class="posted-on"><span class="prefix">Posted on </span><a href="https://steveedreff.com/2019/09/27/turkey-president-erdogan/" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-27T16:49:12+00:00">September 27, 2019</time></a></span><span class="byline"> <span class="prefix">by </span><span class="author vcard"><a class="url fn n" href="https://steveedreff.com/author/steveedreff/">steveedreff</a></span></span>		</div><!-- .entry-meta -->

		<h1 class="entry-title th-mb-0 th-text-5xl">Turkey President Erdogan</h1>
		<button id="skip-to-entry" class="has-icon clean-button skip-to-entry th-hidden" type="button">
			<span class="screen-reader-text">Skip to entry content</span>
		</button>
	</div><!-- .container -->
</header><!-- .entry-header -->


<div id="content-container" class="container">
	<div class="row">
		<div id="primary" class="content-area pull-right col-lg-8 col-md-8">
			<main id="main" class="site-main" role="main">

			
<article id="post-5140" class="post-5140 post type-post status-publish format-standard has-post-thumbnail hentry category-camera category-celebrity category-new-york-city category-people category-photography category-president category-president-erdogan category-religion category-turkey category-turkish-president tag-beautiful tag-new-york-city tag-nyc tag-people tag-photography tag-photos tag-postaday tag-sexy tag-travel tag-world">
	<div class="entry-content">
		<p>The other day on a trip to New York City , world leaders were in the city visiting the United Nations and it was the day after President Trumps impeachment began .</p>
<p>While walking down 5th ave , President Trumps Motorcade passed on the street .</p>
<iframe width='800' height='450' src='https://videopress.com/embed/NF6ivkZL?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>Afterwards continuing down 5th ave , another Motorcade came by , this one carrying the the Turkish President.</p>
<iframe width='800' height='450' src='https://videopress.com/embed/o15OfeaW?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>So after seeing the Turkish Motorcade, headed down the street and saw that they had stopped in front of a restaurant where I was told President Erdogan was inside eating dinner after speaking at the United Nations.</p>
<iframe width='800' height='450' src='https://videopress.com/embed/74ZPrZCs?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>So I decided to hang around . And got this footage of the President of Turkey.</p>
<iframe width='800' height='450' src='https://videopress.com/embed/DKjb9LfJ?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
<p>It is a nerve wracking moment to stand in the middle of secret service and his undercover security. Everyone watching your every move , I was nervous just getting my phone charger out of my bag .</p>
<p>But , being a New York City press pass holder got me into this spot .</p>
<iframe width='800' height='450' src='https://videopress.com/embed/WiTz2elt?hd=0&amp;autoPlay=0&amp;permalink=0&amp;loop=0' frameborder='0' allowfullscreen></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1435166243'></script>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-611538751-5d8ecf5bb8e7c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-611538751-5d8ecf5bb8e7c',  {
						collapseEmpty: 'before',
						sectionId: '611538751',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-611538754-5d8ecf5bb8e84">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-611538754-5d8ecf5bb8e84',  {
						collapseEmpty: 'before',
						sectionId: '611538754',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5140" class="share-twitter sd-button share-icon" href="https://steveedreff.com/2019/09/27/turkey-president-erdogan/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5140" class="share-facebook sd-button share-icon" href="https://steveedreff.com/2019/09/27/turkey-president-erdogan/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-61153875-5140-5d8ecf5bbad83' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=61153875&amp;post_id=5140&amp;origin=steveedreff.wordpress.com&amp;obj_id=61153875-5140-5d8ecf5bbad83&amp;domain=steveedreff.com' data-name='like-post-frame-61153875-5140-5d8ecf5bbad83'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="cat-links primary-font"><span class="links-title">This entry was posted in:</span><a href="https://steveedreff.com/category/camera/" rel="category tag">Camera</a>, <a href="https://steveedreff.com/category/celebrity/" rel="category tag">celebrity</a>, <a href="https://steveedreff.com/category/new-york-city/" rel="category tag">New York City</a>, <a href="https://steveedreff.com/category/people/" rel="category tag">People</a>, <a href="https://steveedreff.com/category/photography/" rel="category tag">photography</a>, <a href="https://steveedreff.com/category/president/" rel="category tag">president</a>, <a href="https://steveedreff.com/category/president-erdogan/" rel="category tag">president erdogan</a>, <a href="https://steveedreff.com/category/religion/" rel="category tag">Religion</a>, <a href="https://steveedreff.com/category/turkey/" rel="category tag">turkey</a>, <a href="https://steveedreff.com/category/turkish-president/" rel="category tag">turkish president</a></div><div class="tags-links primary-font"><span class="links-title">Tagged with:</span><a href="https://steveedreff.com/tag/beautiful/" rel="tag">beautiful</a>, <a href="https://steveedreff.com/tag/new-york-city/" rel="tag">New York City</a>, <a href="https://steveedreff.com/tag/nyc/" rel="tag">nyc</a>, <a href="https://steveedreff.com/tag/people/" rel="tag">People</a>, <a href="https://steveedreff.com/tag/photography/" rel="tag">photography</a>, <a href="https://steveedreff.com/tag/photos/" rel="tag">photos</a>, <a href="https://steveedreff.com/tag/postaday/" rel="tag">Postaday</a>, <a href="https://steveedreff.com/tag/sexy/" rel="tag">sexy</a>, <a href="https://steveedreff.com/tag/travel/" rel="tag">travel</a>, <a href="https://steveedreff.com/tag/world/" rel="tag">world</a></div>	</footer><!-- .entry-footer -->

	
<div class="author-container">
	<div class="author-info">
		<img alt='' src='https://2.gravatar.com/avatar/51ead6c6497a38b36e6eb2201ba255af?s=192&#038;d=identicon&#038;r=G' class='avatar avatar-192' height='192' width='192' />
		<div class="author-bio">
			<h4 class="author-name">Written by <a href="https://steveedreff.com/author/steveedreff/">steveedreff</a></h4>
			Steve Edreff is a photographer who is currently located in New Jersey and normally works out of New York City. Currently Steve has holds New York City Media pass as well as being a contributor to Getty Images and Istock. With the media pass Steve has been a photographer on hand for most parades and media events throughout NYC. The his preference is doing photoshoots with different style dancers , he also has photoed at New York Cities fashion week , photoshoots with Mrs. New Jersey, New York, Vermont , and Pennsylvania. 

Along with the photography , he has created an independent magazine  "Street Views" that includes dancers and traditional style photography.		</div><!-- .author-bio -->
	</div><!-- .author-info -->
</div><!-- .author-container -->

</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://steveedreff.com/2019/09/21/hey-its-me/" rel="prev"><span class="meta-title primary-font">Previous Post</span><span class="post-title">Hey ! It’s me&nbsp;.</span></a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/27/turkey-president-erdogan/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://steveedreff.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f241a3674f" /><input type="hidden" name="_wp_http_referer" value="/2019/09/27/turkey-president-erdogan/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="22ddbdd85b" /></p>
<input type="hidden" name="genseq" value="1569640283" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			</main><!-- #main -->
		</div><!-- #primary -->

		
<div class="col-lg-4 col-md-4 sidebar-section">
	<div id="secondary" class="widget-area th-text-sm th-stack--base" role="complementary">
		<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>	</div><!-- #secondary -->
</div><!-- .sidebar-section -->

	</div><!-- .row -->
</div><!-- .container -->



	</div><!-- #content -->

	<footer id="colophon" class="site-footer primary-font" role="contentinfo">
		<div class="container th-stack--base">
						<div class="footer-widgets th-flex th-flex-wrap th--mx-sm th-text-sm th-stack-full--base">
				<aside id="google_translate_widget-3" class="widget widget_google_translate_widget footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Translate</h4><div id="google_translate_element"></div></aside><aside id="linkcat-1356" class="widget widget_links footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Blogroll</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://en.forums.wordpress.com/">Discuss</a></li>
<li><a href="http://www.plinky.com/">Get Inspired</a></li>
<li><a href="http://polldaddy.com/">Get Polling</a></li>
<li><a href="http://en.support.wordpress.com/">Get Support</a></li>
<li><a href="http://learn.wordpress.com/">Learn WordPress.com</a></li>
<li><a href="http://theme.wordpress.com/">Theme Showcase</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a></li>

	</ul>
</aside>
<aside id="flickr-3" class="widget widget_flickr footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Flickr Photos</h4><!-- Start of Flickr Widget -->
<div class="flickr-wrapper flickr-size-thumbnail">
	<div class="flickr-images">
		<a href="https://www.flickr.com/photos/132461243@N04/48762643478/"><img src="https://live.staticflickr.com/65535/48762643478_1f71db59ea_s.jpg" alt="Work boots" title="Work boots"  /></a><a href="https://www.flickr.com/photos/132461243@N04/48760947177/"><img src="https://live.staticflickr.com/65535/48760947177_3cd3e9641e_s.jpg" alt="Sonia" title="Sonia"  /></a><a href="https://www.flickr.com/photos/132461243@N04/48675445277/"><img src="https://live.staticflickr.com/65535/48675445277_68a05f82d8_s.jpg" alt="Catching the train" title="Catching the train"  /></a>	</div>

			<a class="flickr-more" href="https://www.flickr.com/photos/132461243@N04/">
			More Photos		</a>
	</div>
<!-- End of Flickr Widget -->
</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Social</h4><ul><li><a href="https://www.facebook.com/Steve Edreff/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View Steve Edreff&#8217;s profile on Facebook</span></a></li><li><a href="https://www.instagram.com/street_views/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View street_views&#8217;s profile on Instagram</span></a></li></ul></aside><aside id="media_gallery-4" class="widget widget_media_gallery footer-widget th-px-sm th-w-full"><p class="jetpack-slideshow-noscript robots-nocontent">This slideshow requires JavaScript.</p><div id="gallery-5140-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/agil9445.jpg?w=800&quot;,&quot;id&quot;:&quot;977&quot;,&quot;title&quot;:&quot;AGIL9445&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/aiej5754.jpg?w=800&quot;,&quot;id&quot;:&quot;978&quot;,&quot;title&quot;:&quot;AIEJ5754&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/arzv2820.jpg?w=800&quot;,&quot;id&quot;:&quot;979&quot;,&quot;title&quot;:&quot;ARZV2820&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/bhop37521.jpg?w=800&quot;,&quot;id&quot;:&quot;980&quot;,&quot;title&quot;:&quot;BHOP3752[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/blcc3014.jpg?w=800&quot;,&quot;id&quot;:&quot;981&quot;,&quot;title&quot;:&quot;BLCC3014&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/bnog1063.jpg?w=800&quot;,&quot;id&quot;:&quot;982&quot;,&quot;title&quot;:&quot;BNOG1063&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/qtan89401.jpg?w=800&quot;,&quot;id&quot;:&quot;983&quot;,&quot;title&quot;:&quot;QTAN8940[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/qtoz3934.jpg?w=800&quot;,&quot;id&quot;:&quot;984&quot;,&quot;title&quot;:&quot;QTOZ3934&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/reay04521.jpg?w=800&quot;,&quot;id&quot;:&quot;985&quot;,&quot;title&quot;:&quot;REAY0452[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/rwfx77871.jpg?w=800&quot;,&quot;id&quot;:&quot;986&quot;,&quot;title&quot;:&quot;RWFX7787[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/rzag3389.jpg?w=800&quot;,&quot;id&quot;:&quot;987&quot;,&quot;title&quot;:&quot;RZAG3389&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/srkw2382.jpg?w=800&quot;,&quot;id&quot;:&quot;988&quot;,&quot;title&quot;:&quot;SRKW2382&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/tuhn06221.jpg?w=800&quot;,&quot;id&quot;:&quot;989&quot;,&quot;title&quot;:&quot;TUHN0622[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/uczq2062.jpg?w=800&quot;,&quot;id&quot;:&quot;990&quot;,&quot;title&quot;:&quot;UCZQ2062&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/umtb34201.jpg?w=800&quot;,&quot;id&quot;:&quot;991&quot;,&quot;title&quot;:&quot;UMTB3420[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/vzup3611.jpg?w=800&quot;,&quot;id&quot;:&quot;992&quot;,&quot;title&quot;:&quot;VZUP3611&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/wmtm90591.jpg?w=800&quot;,&quot;id&quot;:&quot;993&quot;,&quot;title&quot;:&quot;WMTM9059[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/wszy66421.jpg?w=800&quot;,&quot;id&quot;:&quot;994&quot;,&quot;title&quot;:&quot;WSZY6642[1]&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/wtuj9449.jpg?w=800&quot;,&quot;id&quot;:&quot;995&quot;,&quot;title&quot;:&quot;WTUJ9449&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/wvak2012.jpg?w=800&quot;,&quot;id&quot;:&quot;996&quot;,&quot;title&quot;:&quot;WVAK2012&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/xybm1037.jpg?w=800&quot;,&quot;id&quot;:&quot;997&quot;,&quot;title&quot;:&quot;XYBM1037&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-651.jpg?w=800&quot;,&quot;id&quot;:&quot;925&quot;,&quot;title&quot;:&quot;snapseed-651&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-650.jpg?w=800&quot;,&quot;id&quot;:&quot;924&quot;,&quot;title&quot;:&quot;snapseed-650&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-649.jpg?w=800&quot;,&quot;id&quot;:&quot;923&quot;,&quot;title&quot;:&quot;snapseed-649&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-648.jpg?w=800&quot;,&quot;id&quot;:&quot;922&quot;,&quot;title&quot;:&quot;snapseed-648&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-647.jpg?w=800&quot;,&quot;id&quot;:&quot;921&quot;,&quot;title&quot;:&quot;snapseed-647&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-640.jpg?w=800&quot;,&quot;id&quot;:&quot;911&quot;,&quot;title&quot;:&quot;snapseed-640&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-639.jpg?w=800&quot;,&quot;id&quot;:&quot;910&quot;,&quot;title&quot;:&quot;snapseed-639&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-630.jpg?w=800&quot;,&quot;id&quot;:&quot;901&quot;,&quot;title&quot;:&quot;snapseed-630&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-618.jpg?w=800&quot;,&quot;id&quot;:&quot;886&quot;,&quot;title&quot;:&quot;snapseed-618&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-612.jpg?w=800&quot;,&quot;id&quot;:&quot;880&quot;,&quot;title&quot;:&quot;snapseed-612&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-610.jpg?w=800&quot;,&quot;id&quot;:&quot;878&quot;,&quot;title&quot;:&quot;snapseed-610&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/03\/snapseed-604.jpg?w=800&quot;,&quot;id&quot;:&quot;870&quot;,&quot;title&quot;:&quot;snapseed-604&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2017\/02\/snapseed-599.jpg?w=800&quot;,&quot;id&quot;:&quot;863&quot;,&quot;title&quot;:&quot;snapseed-599&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/img_1148.jpg?w=800&quot;,&quot;id&quot;:&quot;27&quot;,&quot;title&quot;:&quot;img_1148&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-10.jpg?w=800&quot;,&quot;id&quot;:&quot;54&quot;,&quot;title&quot;:&quot;snapseed-10&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-13.jpg?w=800&quot;,&quot;id&quot;:&quot;58&quot;,&quot;title&quot;:&quot;snapseed-13&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-24.jpg?w=800&quot;,&quot;id&quot;:&quot;79&quot;,&quot;title&quot;:&quot;snapseed-24&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-39.jpg?w=800&quot;,&quot;id&quot;:&quot;100&quot;,&quot;title&quot;:&quot;snapseed-39&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-43.jpg?w=800&quot;,&quot;id&quot;:&quot;107&quot;,&quot;title&quot;:&quot;Processed with Snapseed.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with Snapseed.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-46.jpg?w=800&quot;,&quot;id&quot;:&quot;111&quot;,&quot;title&quot;:&quot;Processed with Snapseed.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with Snapseed.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-48.jpg?w=800&quot;,&quot;id&quot;:&quot;114&quot;,&quot;title&quot;:&quot;snapseed-48&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-54.jpg?w=800&quot;,&quot;id&quot;:&quot;123&quot;,&quot;title&quot;:&quot;snapseed-54&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-55.jpg?w=800&quot;,&quot;id&quot;:&quot;124&quot;,&quot;title&quot;:&quot;snapseed-55&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/img_0489.jpg?w=800&quot;,&quot;id&quot;:&quot;185&quot;,&quot;title&quot;:&quot;img_0489&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/11\/snapseed-91.jpg?w=800&quot;,&quot;id&quot;:&quot;165&quot;,&quot;title&quot;:&quot;snapseed-91&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/img_0494.jpg?w=800&quot;,&quot;id&quot;:&quot;191&quot;,&quot;title&quot;:&quot;Processed with Snapseed.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Processed with Snapseed.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/snapseed-125.jpg?w=800&quot;,&quot;id&quot;:&quot;213&quot;,&quot;title&quot;:&quot;snapseed-125&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/snapseed-213.jpg?w=800&quot;,&quot;id&quot;:&quot;337&quot;,&quot;title&quot;:&quot;snapseed-213&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/snapseed-220.jpg?w=800&quot;,&quot;id&quot;:&quot;344&quot;,&quot;title&quot;:&quot;snapseed-220&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/snapseed-240.jpg?w=800&quot;,&quot;id&quot;:&quot;378&quot;,&quot;title&quot;:&quot;snapseed-240&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/steveedreff.files.wordpress.com\/2016\/12\/snapseed-252.jpg?w=800&quot;,&quot;id&quot;:&quot;398&quot;,&quot;title&quot;:&quot;snapseed-252&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></aside><aside id="archives-5" class="widget widget_archive footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Archives</h4>		<ul>
				<li><a href='https://steveedreff.com/2019/09/'>September 2019</a></li>
	<li><a href='https://steveedreff.com/2019/08/'>August 2019</a></li>
	<li><a href='https://steveedreff.com/2019/07/'>July 2019</a></li>
	<li><a href='https://steveedreff.com/2019/06/'>June 2019</a></li>
	<li><a href='https://steveedreff.com/2019/05/'>May 2019</a></li>
	<li><a href='https://steveedreff.com/2019/04/'>April 2019</a></li>
	<li><a href='https://steveedreff.com/2019/03/'>March 2019</a></li>
	<li><a href='https://steveedreff.com/2019/02/'>February 2019</a></li>
	<li><a href='https://steveedreff.com/2018/12/'>December 2018</a></li>
	<li><a href='https://steveedreff.com/2018/11/'>November 2018</a></li>
	<li><a href='https://steveedreff.com/2018/10/'>October 2018</a></li>
	<li><a href='https://steveedreff.com/2018/09/'>September 2018</a></li>
	<li><a href='https://steveedreff.com/2018/08/'>August 2018</a></li>
	<li><a href='https://steveedreff.com/2018/07/'>July 2018</a></li>
	<li><a href='https://steveedreff.com/2018/06/'>June 2018</a></li>
	<li><a href='https://steveedreff.com/2018/05/'>May 2018</a></li>
	<li><a href='https://steveedreff.com/2018/04/'>April 2018</a></li>
	<li><a href='https://steveedreff.com/2018/03/'>March 2018</a></li>
	<li><a href='https://steveedreff.com/2018/02/'>February 2018</a></li>
	<li><a href='https://steveedreff.com/2018/01/'>January 2018</a></li>
	<li><a href='https://steveedreff.com/2017/12/'>December 2017</a></li>
	<li><a href='https://steveedreff.com/2017/11/'>November 2017</a></li>
	<li><a href='https://steveedreff.com/2017/10/'>October 2017</a></li>
	<li><a href='https://steveedreff.com/2017/09/'>September 2017</a></li>
	<li><a href='https://steveedreff.com/2017/08/'>August 2017</a></li>
	<li><a href='https://steveedreff.com/2017/07/'>July 2017</a></li>
	<li><a href='https://steveedreff.com/2017/06/'>June 2017</a></li>
	<li><a href='https://steveedreff.com/2017/05/'>May 2017</a></li>
	<li><a href='https://steveedreff.com/2017/03/'>March 2017</a></li>
	<li><a href='https://steveedreff.com/2017/02/'>February 2017</a></li>
	<li><a href='https://steveedreff.com/2017/01/'>January 2017</a></li>
	<li><a href='https://steveedreff.com/2016/12/'>December 2016</a></li>
	<li><a href='https://steveedreff.com/2016/11/'>November 2016</a></li>
	<li><a href='https://steveedreff.com/2016/10/'>October 2016</a></li>
		</ul>
			</aside><aside id="widget_contact_info-3" class="widget widget_contact_info footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Info</h4><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="contact-map-container"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Toms+River%2C+New+Jersey&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="contact-map-distractor"></div></div><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=toms%2Briver%2C%2Bnew%2Bjersey" target="_blank"><br/>Toms River, New Jersey</a></div><div class="confit-phone"><span itemprop="telephone">1-732-573-5043</span></div></div></aside><aside id="search-5" class="widget widget_search footer-widget th-px-sm th-w-full"><h4 class="widget-title th-uppercase th-tracking-wider th-text-sm th-mb-sm">Search</h4><form role="search" method="get" class="search-form" action="https://steveedreff.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="jetpack_simple_payments_widget-2" class="widget jetpack-simple-payments footer-widget th-px-sm th-w-full"><div class="jetpack-simple-payments-content"></div><!--simple-payments--></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html footer-widget th-px-sm th-w-full"><div class="textwidget custom-html-widget"></div></aside><aside id="jetpack_simple_payments_widget-3" class="widget jetpack-simple-payments footer-widget th-px-sm th-w-full"><div class="jetpack-simple-payments-content"></div><!--simple-payments--></aside>			</div><!-- .footer-widgets -->
			
			<div class="site-footer-bottom th-flex th-text-xxs th-py-sm th-px-base">
				<div class="site-info th-uppercase">
					<a href="https://wordpress.com/?ref=footer_custom_powered" rel="nofollow">Powered by WordPress.com</a>.
					
									</div><!-- .site-info -->

				<div class="gotop-link th-ml-auto">
					<button id="gotop" class="gotop clean-button th-uppercase" type="button">Back to top</button>
				</div><!-- .pull-right -->
			</div><!-- .site-footer-bottom -->
		</div><!-- .container -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201939y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-51ead6c6497a38b36e6eb2201ba255af">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/steveedreff.wordpress.com\/public.api\/connect\/?action=request&domain=steveedreff.com","logoutURL":"https:\/\/steveedreff.wordpress.com\/wp-login.php?action=logout&_wpnonce=06848776b3","homeURL":"https:\/\/steveedreff.com\/","postID":"5140","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/steveedreff.com\/2019\/09\/27\/turkey-president-erdogan\/":5140};
	</script>
				
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="61153875" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://steveedreff.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Steve Edreff Photography" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c69969b064" /><input type="hidden" name="_wp_http_referer" value="/2019/09/27/turkey-president-erdogan/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJx9jMEKwjAQRH/INZTSgAfxW8J2TVOTbEg25PddDwqC9jYzjzdmFEDOQllM6lBi9yE34ylTDQr+xDO2djK/XXSVe6NodpLi8AHv4UhqG1dBXkn9pjUGjRsP+IAje4TVk6iqyKFAyHf+KpBceR3c0nVa7DzbyV6W/QlLpF9N?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"61153875","siteName":"Steve Edreff Photography","siteURL":"https:\/\/steveedreff.com","icon":"<img alt='' src='https:\/\/steveedreff.files.wordpress.com\/2018\/05\/image.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hermes","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsteveedreff.com%2F2019%2F09%2F27%2Fturkey-president-erdogan%2F&signup_flow=account&domain=steveedreff.com","themeURL":"https:\/\/wordpress.com\/theme\/hermes\/","xhrURL":"https:\/\/steveedreff.com\/wp-admin\/admin-ajax.php","nonce":"0eb3ce5010","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"741252c877\" \/>","referer":"https:\/\/steveedreff.com\/2019\/09\/27\/turkey-president-erdogan\/","canFollow":"1","feedID":"70254551","statusMessage":"","customizeLink":"https:\/\/steveedreff.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsteveedreff.wordpress.com%2F2019%2F09%2F27%2Fturkey-president-erdogan%2F","postID":"5140","shortlink":"https:\/\/wp.me\/p48AUP-1kU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/steveedreff.com\/5140","statsLink":"https:\/\/wordpress.com\/stats\/post\/5140\/steveedreff.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hermes","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 469 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsteveedreff.com%2F2019%2F09%2F27%2Fturkey-president-erdogan%2F&signup_flow=account&domain=steveedreff.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtOwzAM/SFSM6YN8YD4FJQlpnUbJ8FxVvh7EgQTGlIFb8656eTAmo1LUTEqzAU8nslhfhvmcgM/KK4mhzpSLBBowQKvFStONvqA8i2m6EL1jWxBLjE3oxHM4X1giteJOiE3aRZkqgwTSn/aUlA/A3I9BXJf+EadlfzYLVgbmxZCE+wKipyDVbzCN3KsbyXNyQqwLYrSLpPOKEL9Rxfsnwkq1i1b9a1TSrGbLteWeqHCqGY/3MJzmxtekvAfxhlTGgP2NrH0WX4BLeOJH3eH48Phbr+7P84fSljIig=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/steveedreff.com\/wp-admin\/admin-ajax.php","nonce":"e2b1444d07","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/steveedreff.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsteveedreff.com%2F2019%2F09%2F27%2Fturkey-president-erdogan%2F","blog_id":"61153875","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=61153875&v=wpcom&tz=0&user_id=0&subd=steveedreff","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"61153875","blog_subdomain":"steveedreff","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j0sOwjAMRC9EEiG10A3iLJGbtg75ETuqevtmQRFlkZXtsZ9mrNYkMIAroyFlSVHCIC1d1J9u38Xk7VPk7xXEwCaw8kUkV2YMpEDnWMg4ZQ0nDS9xCA2GlpgZ4slOwgbOSN80O4PksHZLXMVXb7ArjrPhGriuNHD9eIqnQXidGnyKxGJyGnONoTOG+agVevrHtb91fX8fhs7uye+HYQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'61153875','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'61153875','v':'wpcom','tz':'0','user_id':'0','post':'5140','subd':'steveedreff'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRxLzNXVSVjYkQmMmVCJWRSa1N0dlssWTUxWTFNeE1jdiVsTDR8MzFjWjYrX04mVGpOS00teXN6UTNoVTN8RWszTDZjLWJXVncxbGZLWVZZNkxwS09WQUN1MD0rZC03LCV8RmtNZmpHQjlCTEd5VUFtQV0zWDJ8ZDFkTmlCcks4bHRMRTdSYkZCOG5zX2dZU2hCMlpORENvenxJNVVkL3Ylc3NmUmlQJk9fbjUsT3FXUVZzSVRxYzRBeGZ6bEZmajF5Xzc1RVVWYzJZYlhPTjJ+LFowMHFXdU9Wd1hRKzBEQ2FETVZmL0ImfGdjUmEvbjNJYkpsdyZSfE8tc2FYa3VlYW5oTGhldG0ua1UtL2xsLFB4MUosdDNCP1ZMLXd1ZklBW1BTaDQ='}]);
_stq.push([ 'clickTrackerInit', '61153875', '5140' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
